H P S V1.6
HPS ist ein Verwaltungsprogramm für Friseure. Verwalten Sie Ihre Kunden und die ausgeführten Dienstleistungen an Ihre Kunden. Datenbankgestützt, sowie ein integriertes Kameramodul, zum Überwachen des Ladenlokals.

NEU: Seit dem 03.03.2006 ist HPS jetzt auch mit einem BarCode-Scanner-Modul ausgestattet. d.h. Ab sofort können Sie die Lagerverwaltung und die Dienstleistungen auch mit BarCodes erledigen. Sie können eigene BarCodes erstellen und auf Ihre Ware und Dienstleistungen anbringen. Ab sofort können Sie aus der Kundendatenliste und dem Kundendatenfenster heraus, direkt zum Kunden eine e-Mail senden. Ferner können Sie jetzt auch einen Brief, durch das neu integrierte Textverarbeitungsmodul, an Ihrem Kunden schreiben. Dazu werden alle relevanten Daten direkt übergeben. Ferner erinnert Sie HPS künftig an Geburtstage eines Kunden, sowohl als blinkender Hinweis, als auch akustisch. Sie können dann auch direkt eine Glückwunsch e-Mail an dem Kunden versenden. Dazu werden alle relevanten Daten direkt übergeben. Jetzt können Sie auch über die KD-Nr. suchen lassen. Im Einstellungsdialog können Sie nun eistellen, ob die KD-Nr. autom. vergeben werden soll.

Jetzt inkl. dem HPS-Hairstyling Zusatzmodul.

NEU: Seit dem 24.03.2007, auf Kundenwunsch hin, kann man jetzt auch die Währung umstellen. Im Einstellungsdialog können Sie aus 11 versch. Währungen wählen.

Sie können sich HPS hier downloaden und 30 Tage lang testen. Wenn Sie HPS auf Dauer benutzen wollen, müssen Sie sich registrieren lassen und die Reg-Geb. entrichten. Sie erhalten dann einen FreischaltCode, um HPS frei zuschalten.

Downloaden Sie bitte auch das aktuelle Update, passend zu diesem Download, da in dem Update Erweiterungen integriert sind, die in diesem Download nicht existieren. Klicken Sie dazu links in der Kategorie Downloads auf Updates.

Andernfalls klicken Sie auf das Kuvert mit Blatt, um eine CD zu bestellen.

ACHTUNG! In Einzelfällen kann es vorkommen, dass HPS auf Ihrem System nicht korrekt läuft und eine Laufzeit-Fehlermeldung ausgibt. Dies liegt meist daran, dass in Ihrem System die MS .Net FrameWorks Laufzeitkomponenten fehlen. Sie benötigen mindestens die V1.1, besser noch die V2.0. Diese müssen Sie sich dann bei Microsoft herunterladen und installieren, um das Problem zu beheben. Klicken Sie hier, um FrameWorks bei Microsoft down zu loaden.

In einigen Fällen kann es zu einem Laufzeitfehler kommen. Dazu gibt es jetzt ein Reparaturtool. Download dieses Tools hier.

hier HPS download starten
HINWEIS: Leider ist beim Serverwechsel der Download abhanden gekommen. Deshalb haben wir eine etwas ältere Version zur Verfügung gestellt. Bei Interesse an HPS, können Sie ein Update auf V. 1.6 bestellen.
[ Preis: 59.00 € ] zzgl. Versandkosten

          Bestellnummer: 2-21
          Bestellnummer: 2-21